CARAVANFORUM

caravan forum for campere
 
PortalePortale  IndeksIndeks  CalendarCalendar  GalleryGallery  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share | 
 

 Får ikke Alde Smart Controll til å fungere

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
jantoreh



Antall Innlegg : 1
Registration date : 16.07.2017

PosteTema: Får ikke Alde Smart Controll til å fungere   Søn 16 Jul 2017 - 20:45

Jeg har akkurat montert dette og har Alde 3020 HE. Jeg har montert etter veiledningen, men når jeg sender kommandoer fra telefonen via appen får jeg ingen retur og det skjer ingenting. Er det noen som har gode tips? Har montert dette i en Adria Alpina 903. Det er strøm på det da det lyser rødt i en knapp når jeg trykker på den. Har også fjernet SIM kort koden på SIM kortet.
Til Toppen Go down
Vis Medlemmets Profil
Fjell_fant
ROYAL CARAVANER
ROYAL CARAVANER
avatar

Antall Innlegg : 472
Registration date : 18.06.2012

PosteTema: Re: Får ikke Alde Smart Controll til å fungere   Søn 16 Jul 2017 - 21:54

Dette her har jeg heller ikke noe greie på, men sett ut ifra at den er montert riktig, må det være en eller annen feil i programmeringen. Ser på Youtube og installasjons og bruksanvisningen på nett at det kan være fort gjort å missforstå med bla. Pinkode som tydligvis menes "sikkerhetskode som du velger slik at andre ikke kan koble seg til systemet ditt" og ikke pinkode til simkortet. Også regner jeg med at du har lagt til riktig tlfnr. både til sender og mottaker.

Men som sagt dette kan jeg ikke bare noen tanker.
https://www.youtube.com/watch?v=qqJ8EwpkIGs
http://www.alde.se/media/110819/bruks-och-installationsanvisning-alde-smart-control-v-3020-09-rev-1498_no.pdf
Til Toppen Go down
Vis Medlemmets Profil
 
Får ikke Alde Smart Controll til å fungere
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: VARMESYSTEMER-
Gå Til: