CARAVANFORUM

caravan forum for campere
 
PortalePortale  IndeksIndeks  CalendarCalendar  GalleryGallery  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share | 
 

 Spyling på toalett virker ikke.

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
benmag



Antall Innlegg : 13
Registration date : 15.11.2010

PosteTema: Spyling på toalett virker ikke.   Fre 9 Aug 2013 - 22:41

Noen som har peilig på hva som er gale her.
Det er en Hobby 560UFe 2008 mod, thetford toalett.


det er strøm på rød ledning ved dør ute I toalett luken, som jeg regner med er til toalettet

det er strøm på rød ledning I boksen halveis inne I toalett luken, der er og en sikkring, og ledningen går videre opp til bryteren for spyling.

det er ikke strøm på rød ledning til bryter, som sikkert kommer fra boksen under.

Prøvde å få lakt inn noen bilder, med fikk det ikke til.
Til Toppen Go down
Vis Medlemmets Profil
Lyncocamp



Antall Innlegg : 11
Registration date : 09.07.2013

PosteTema: Re: Spyling på toalett virker ikke.   Fre 9 Aug 2013 - 22:59

Til Toppen Go down
Vis Medlemmets Profil
benmag



Antall Innlegg : 13
Registration date : 15.11.2010

PosteTema: Re: Spyling på toalett virker ikke.   Fre 9 Aug 2013 - 23:27

Nei, den tråden hjalp ikke, pumpen min virker helt fint, har tjuv koblet den med en ny ledning og bryter, men det er ikke strøm på den orginale bryteren.

Noen som kan forklare meg hvordan jeg får lakt inn bilder.
Til Toppen Go down
Vis Medlemmets Profil
T_Rex
CARAVANER
CARAVANER


Antall Innlegg : 105
Registration date : 27.05.2008

PosteTema: Re: Spyling på toalett virker ikke.   Lør 10 Aug 2013 - 13:05

Er det C402 toalett i den vogna? Har du sett på "Repair Instructions" fra Thetford som du finner link til i den tråden som nevnes over? Det står noe om et rele eller lignende på side 148 der, mulig du finner ut noe der.
Til Toppen Go down
Vis Medlemmets Profil
benmag



Antall Innlegg : 13
Registration date : 15.11.2010

PosteTema: Re: Spyling på toalett virker ikke.   Søn 11 Aug 2013 - 0:27

Har et 402 ja, men det er ikke noe rele under bryter panelet, det er 403 som har rele der, jeg tror det er noe med den boksen under toaletten som er på side 148 som du nevner, vet ikke om der er rele der, men jeg tror print kortet er brendt, skulle vist va som er strøm på de ledningene fra den boksen
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Spyling på toalett virker ikke.   Today at 20:54

Til Toppen Go down
 
Spyling på toalett virker ikke.
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: Elektrisk (ladere,vinterkobling,12 volt/230 volt)-
Gå Til: