CARAVANFORUM

caravan forum for campere
 
PortalePortale  IndeksIndeks  CalendarCalendar  GalleryGallery  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share | 
 

 Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
jan erik
CAMPER
CAMPER


Male
Antall Innlegg : 32
Age : 67
Localisation : Jessheim
Registration date : 11.12.2008

PosteTema: Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.   Lør 11 Mai 2013 - 18:02

Vi har problem med at 12V pumpe i ekspansjonstanken ikke virker.Og vi har prøvd med ny pumpe som heller ikke virker.
Vi har målt om det er 12V fram til pumpa når vi skal kjøre pumpa på kjøring hele tiden,Og det er det ikke.Så at den ikke går
er jo greit.Hvorfor det ikke er strøm fra forstår jeg ikke,men vi ser på "overheating protection" og det virker
som om den er løst ut.Den er ca 5mm ute og vi kan trykke den inn,men den blir ikke låst der inne.

Er det da den som er gåen? eller er det noe annet som gjør at den har løst ut tro?
Vi slo af fyren så den var helt kald før vi trykket den inn som det sto i anvisningen,men det hjalp ikke.

Er takknemlig for svar om noen vet hva dette kan komme av.

Forøvrig virker fyren som den skal og 220V pumpa er iorden,men den blir ikke like varm som før og varmtvannet blir også varmt.
Til Toppen Go down
Vis Medlemmets Profil
janp
GENERAL!
GENERAL!


Antall Innlegg : 2582
Registration date : 19.01.2012

PosteTema: Re: Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.   Lør 11 Mai 2013 - 23:15

Får bare si: den siste linja skjønner jeg ikke noe av. Hva er da problemet (utenom 12V pumpa)?
Varmvannet blir varmt og fyren virker som den skal, og 220V pumpa er i orden. Men blir allikevel ikke like varm som før??


Har kanskje litt tungt for det, men jeg må visst få det inn med teskje. What a Face


Når overopphetingssikringen har slått ut er det helt dødt om jeg husker rett, ikke noe virker. Så den har ikke noe med dette å gjøre (12V pumpa som ikke virker).
Til Toppen Go down
Vis Medlemmets Profil
jan erik
CAMPER
CAMPER


Male
Antall Innlegg : 32
Age : 67
Localisation : Jessheim
Registration date : 11.12.2008

PosteTema: Re: Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.   Søn 12 Mai 2013 - 7:13

Ja det er litt vanskelig for meg dette for det er egentlig 12V pumpa som ikke går.Selv ikke med ny og tvangskjøring
fra tablået.

Får heller ikke fram 12V på pumpa. Hva er det som skal gi den 12V ?

Leter videre på overopphetnings dingsen? og den er ca.5mm ute. Er den da utløst? for den kan trykkes inn,
men blir ikke inne.

Men hvis den er utløst så virker ikke fyren idet hele tatt mener du,så da er vel den intakt.

Må vel kanskje få en servicemann til å se på dette kanskje.

Jan Erik.
Til Toppen Go down
Vis Medlemmets Profil
janp
GENERAL!
GENERAL!


Antall Innlegg : 2582
Registration date : 19.01.2012

PosteTema: Re: Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.   Søn 12 Mai 2013 - 7:50

Du sier tvangskjøring fra tablået: er det 3000 og ikke 3010?
Om du mener den bryteren til venstre på bryterpanelet som du skyver helt opp så er jeg med.
Om den ikke går ved direktekobling så har jeg ingen forklaring, utenom at du muligens har 2 defekte pumper.


Men vet ikke om jeg husker rett nå, men er det ikke en styrestrøm i tillegg til 12V da, slik at det ikke hjelper å bare koble på 12V og sjekke om den går? Hvis det er slik så får du ikke ei ny pumpe til å virke om styrestrømmen mangler.


Kanskje må du spørre en fagmann. Men du har 230V-pumpa, og den er jo helt lydløs. Min 12V-pumpe bråker ganske mye, men den står ikke i ekspansjonskaret.


Hvor langt ute den dingsen for overopphetingsvernet sitter husker jeg ikke. Glemte å fylle vann og starte å pumpe for sirkulasjon. Da slo dette inn siden det var bare luft som ble oppvarmet og ingen sirkulasjon av glykpol. Siden det har jeg latt væra å skru på hetta over vernet, hos meg er det veldig klønete å komme til pga andre ledninger og "røkrøret".
Til Toppen Go down
Vis Medlemmets Profil
hpk
HOFFSJEF!
HOFFSJEF!


Male
Antall Innlegg : 1371
Age : 50
Localisation : Raufoss
Registration date : 06.03.2008

PosteTema: Re: Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.   Søn 12 Mai 2013 - 8:12

Du kan se bort fra overopphetingssikringen så lenge fyren blir varm.

Om du har både 12V og 230V pumpe så er det enten automatisk valg hvilken pumpe som skal gå alt ettersom om vogna er koblet til strøm eller ikke, eller så må du gå velge det manuelt et sted.

Det er ikke så mye mer enn termostaten i vogna og bryteren som veger mellom konstant drift/termostatdrift som får pumpa til å gå.
Til Toppen Go down
Vis Medlemmets Profil http://web.me.com/hanspetterk
Fjell_fant
CARAVAN KING!
CARAVAN KING!


Antall Innlegg : 281
Registration date : 18.06.2012

PosteTema: Re: Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.   Søn 12 Mai 2013 - 11:12

Dumme spørsmål, men fort gjort å glemme.

Har du 12volt, er batteri/ eliminator i orden.
Har pumpa noe å pumpe på, kjølevæske. Question
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.   Today at 20:17

Til Toppen Go down
 
Alde 3000 som ikke pumper vannet rundt med 12 V pumpa.
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: VARMESYSTEMER-
Gå Til: