CARAVANFORUM

caravan forum for campere
 
PortalePortale  IndeksIndeks  CalendarCalendar  GalleryGallery  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share | 
 

 problem med primus

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
tp91



Antall Innlegg : 4
Registration date : 13.06.2012

PosteTema: problem med primus   Man 23 Jul 2012 - 11:12

vogn: polas 550 1990

jeg får ikke fyra primusen. både kjøl og komfyr virker utmerket.

nor jeg slår på det som skal og restarter primusen fremme i boksen, hører jeg gassen går gjennom, og det lukter gass. den vil liksom ikke tenne.
jeg har målt ledningene med multimeter, og det er 12 volt, så strømmen skal være grei.

fikk et tips om at det er en slags "glødeplugg" som kan ha gått. kan dette være logisk?
andre tips?
Til Toppen Go down
Vis Medlemmets Profil
Sten Rune
Admin
Admin


Male
Antall Innlegg : 15853
Age : 46
Localisation : Sande i Vestfold
Registration date : 15.03.2007

PosteTema: Re: problem med primus   Man 23 Jul 2012 - 21:00


Vil tippe at det er glødepluggen din som har tatt kvelden. Du kan ta den ut og teste den. Da vil du jo se om den gløder. Har bytta den på min primus 2450. Kosta vel en drøy hundrelapp hos forhandleren.

PS!! Ikke test den med 12v, den skal ikke ha mer enn 5v mener jeg å huske.

_________________
Sten Rune


"Je har ei lita vogn fra nittenseksogåtti,
men den vogna mi har je det godt i...."

Adria 530 -86 (med gulvvarme over HELE gulvet)
Chevrolet Suburban -95








Til Toppen Go down
Vis Medlemmets Profil
 
problem med primus
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: VARMESYSTEMER-
Gå Til: