CARAVANFORUM

caravan forum for campere
 
PortalePortale  IndeksIndeks  CalendarCalendar  GalleryGallery  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share | 
 

 Adria Alpina 2012 /V70 2009 problem

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Svein Olav
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 27
Registration date : 12.10.2008

PosteTema: Adria Alpina 2012 /V70 2009 problem   Man 30 Apr 2012 - 13:34

Vi har en ny Alpina 563 med LED lamper bak.Nå jeg kobler vogna til bilen "blinker" lampene som en strobe og V70 melder om lampeproblem. Sad
Med en Kabe bak og med glødelamper er det ok. Er det belastningen som blir for liten med LED? Tips til problemløsning mottas med stor takk Idea
Til Toppen Go down
Vis Medlemmets Profil
Jan
MODERATOR
MODERATOR


Male
Antall Innlegg : 15671
Age : 43
Localisation : Varierende
Registration date : 11.03.2007

PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Man 30 Apr 2012 - 16:10

du har nok kommet til rett årsak på problemet ja
led pærene bruker så lite strøm at bilen registrerer de som defekte
finnes ledpærer med motstander i som løser dette problemet

_________________
Ford Clubwagon 91 modell, gammel traver, så nå mangler bare vogna bak Very Happy
Til Toppen Go down
Vis Medlemmets Profil
Svein Olav
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 27
Registration date : 12.10.2008

PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Man 30 Apr 2012 - 16:45

Takk for svaret.
Så neste spørsmål:
Er led pærer med motstand så små at de kan byttes ut de orginale ledlampene som sitter i baklyset på vogna?
Til Toppen Go down
Vis Medlemmets Profil
Jan
MODERATOR
MODERATOR


Male
Antall Innlegg : 15671
Age : 43
Localisation : Varierende
Registration date : 11.03.2007

PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Man 30 Apr 2012 - 17:17

skal være det , men det er andre her som allerede har gjort den jobben på si vogn, og sikkert kan gi et bedre svar enn meg

_________________
Ford Clubwagon 91 modell, gammel traver, så nå mangler bare vogna bak Very Happy
Til Toppen Go down
Vis Medlemmets Profil
Svein Olav
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 27
Registration date : 12.10.2008

PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Ons 2 Mai 2012 - 19:59

Nu har også Volvo kommet med en løsning;Det finnes en løsning på dette. Du må bytte trailermodul art nr 31350479 og kabel art nr 31373184 . I tillegg så må det lastes ned en software , 30744326.Lyder mailen fra kundesupport Smile Jeg kjørte til Bilia på Jessheim,

:???: Dette er en software som ikke finnes/er sluppet ennda?!Var beskjeden når jeg skulle hente bilen,men det sitter noen killer i Gøteborg og prøver og fixe dette nu Very Happy
De overtok for verkstedet på Jessheim,og programmerte om på min bil Very Happy Så etter noen timer online var bilen klar med en"beta"versjon. Virkelig fint med så engasjerte killer, på Jessheim og i Gøteborg. Det er så flott å møte folk som til de grader går inn for å ta utfordringer,og prøve løsninger Very Happy Very Happy
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Today at 21:06

Til Toppen Go down
 
Adria Alpina 2012 /V70 2009 problem
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: VOGN MERKER :: ADRIA-
Gå Til: