CARAVANFORUM

caravan forum for campere
 
PortalePortale  IndeksIndeks  CalendarCalendar  GalleryGallery  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share | 
 

 Alde - problemer

Vis Forrige Tema Vis Neste Tema Go down 
Gå til side : Previous  1, 2, 3, 4  Next
AvInnlegg
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Ons 7 Nov 2007 - 22:48

J.o. og Dere andre.
Tusen takk for all hjelp og mye nyttig informasjon, tar en tur opp i vogna i neste uke for å prøve meg litt fram Cool
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 5:45

Tore

snur du vannretningen, noe som egentlig ikke er noe problem, så bør du og sjekke lufterene dine.... er de direkte på rørene,er det jo ikke noe problem.... men er det sånne gummi-tårn, med lufteskrue i toppen, der ut er lavere enn inn, må disse og snues. dette for at luften ikke skal dras med så lett videre i anlegget....
Til Toppen Go down
Gjest
Gjest



PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 9:59

Tore.

Fikk svar fra Alde nå.

sitat:

Hej Arve!
Det går inte att köra pumpen konstant med denna panel.

Mvh
Per Karlsson
Til Toppen Go down
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 10:04

Arve
Takk for hjelpen, tror nok jeg må koble 220 pumpa utenom Alde systemet for å få den til å gå hele tiden. Får bare prøve meg frem.
Igjen tusen takk for det store engasjement fra Dere alle Cool
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 10:10

Tore.

Artig for meg å vite og dette,da det alltid er stimulerende å lære noe nytt.
Til Toppen Go down
Gjest
Gjest



PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 13:17

Tore skrev:
Arve
Takk for hjelpen, tror nok jeg må koble 220 pumpa utenom Alde systemet for å få den til å gå hele tiden. Får bare prøve meg frem.
Igjen tusen takk for det store engasjement fra Dere alle Cool

Tore

da må du jo og koble elementet rundt..... hvist ikke vil jo dette forsøke å holde vannets temppå 80-90 grader, og når pumpa da går konstant, blir det jo hett i vogna..... du må altså koble pumpa konstant, og få rom-termostaten til å styre kolben..... den styres i dag av kolbens innebyggede termostat..... og denne virkningen trenger du sommerstid, ellers mister du varmt-vannet....


Sist endret av den Tor 8 Nov 2007 - 16:48, endret 1 gang
Til Toppen Go down
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 16:40

Tror jeg går på Elkjøp og kjøper en vanlig ovn....
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 16:55

Tore

egentlig er det ikke noe stort problem om du vil koble dette..... det er jo bare å montere en termoatat i rommet, som kobles til strømforskyningen til kolben, samt en bryter somkan koble forbi termostaten (til sommerbruk).

du setter og opp en bryter som gir pumpa konstant strøm, dvs forbi styrepanelet til fyren.....

Da trenger du trykke på to brytere, for å slå over mellom sommer og vinter..... om du da ikke velger å lage en litt mere kostbar sak, med styring etc på denne funksjonen..... det er heller ikke så vanskelig....
Til Toppen Go down
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 19:46

Vegard

Kan jeg ikke bare koble 220 pumpa fra der den er koblet nå, få på noe styrestrøm til pumpa, så jobber bare termostaten slik den skal? Da kan pumpa sirkulere vannet selv om termostaten har slått av panna?

Er dette for enkelt - virker i grunnen logisk i mitt lille enkle hode?
Til Toppen Go down
Vis Medlemmets Profil
Jan Ole
MODERATOR
MODERATOR


Male
Antall Innlegg : 13148
Age : 49
Localisation : Måløy.
Registration date : 11.03.2007

PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 19:53

Tore skrev:
Vegard

Kan jeg ikke bare koble 220 pumpa fra der den er koblet nå, få på noe styrestrøm til pumpa, så jobber bare termostaten slik den skal? Da kan pumpa sirkulere vannet selv om termostaten har slått av panna?

Er dette for enkelt - virker i grunnen logisk i mitt lille enkle hode?

Den fungerer vel som romtermostat nå og? Blir jo samme som på nyere Aldepanel det, med pumpa kontinuerlig på og panna inn og ut. Tror det går fint. study study study

_________________
Dethleffs Camper Lifestyle 720 SK -08
Vw Caravelle 2,5 Tdi 4motion -09
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 19:53

Tore

den termostaten å veggen, styrer i dag bare pumpa hos deg..... når så pumpa kobles konstant, har ikke den noen funksjon lengre.... Fyr Kolba styres ikke via veggtermostaten, men via termostaten som er inne i selve fyr-boksen.....

Denne termostaten gjør at vannet holder ca 80 grader, og når pumpa skal gå konstant, er du avhengig av at en termostat i rommet, styrer kolba.... ellers vil jo den ligge inne hele tiden, pga at returvannet har en lavere temp, enn hva termostaten i fyren er satt til.... derved vil kolbe og pumpe tilsammen gi full ytelse hele tiden....
Til Toppen Go down
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 19:57

Takk Vegard, nå tog eg an!
Til Toppen Go down
Vis Medlemmets Profil
Jan Ole
MODERATOR
MODERATOR


Male
Antall Innlegg : 13148
Age : 49
Localisation : Måløy.
Registration date : 11.03.2007

PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 19:59

Romtermostat er fint å ha Razz

_________________
Dethleffs Camper Lifestyle 720 SK -08
Vw Caravelle 2,5 Tdi 4motion -09
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 20:01

J.O. skrev:
Romtermostat er fint å ha Razz

J.O

han har jo det i dag og..... den styrer pumpa, så når det er varmt nok, stopper pumpa..... derved stopper tilgangen på effekt....
Til Toppen Go down
Jan Ole
MODERATOR
MODERATOR


Male
Antall Innlegg : 13148
Age : 49
Localisation : Måløy.
Registration date : 11.03.2007

PosteTema: Re: Alde - problemer   Tor 8 Nov 2007 - 20:08

Vegard skrev:
J.O. skrev:
Romtermostat er fint å ha Razz

J.O

han har jo det i dag og..... den styrer pumpa, så når det er varmt nok, stopper pumpa..... derved stopper tilgangen på effekt....

Det har jeg faktisk fått med meg. Men ikke om han kobler 230v pumpa utenom.
Derfor, kjekt å ha.

_________________
Dethleffs Camper Lifestyle 720 SK -08
Vw Caravelle 2,5 Tdi 4motion -09
Til Toppen Go down
Vis Medlemmets Profil
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Fre 16 Nov 2007 - 21:55

Var i Sirdalen en tur og natt til torsdag var det 12 kalde ute, våknet halv 6 om morgenen med 7 varme inne.. Da kjørte Alden på full guffe med strøm - må nok finne på noe lurt her!
Til Toppen Go down
Vis Medlemmets Profil
Jan Ole
MODERATOR
MODERATOR


Male
Antall Innlegg : 13148
Age : 49
Localisation : Måløy.
Registration date : 11.03.2007

PosteTema: Re: Alde - problemer   Fre 16 Nov 2007 - 23:06

Tore skrev:
Var i Sirdalen en tur og natt til torsdag var det 12 kalde ute, våknet halv 6 om morgenen med 7 varme inne.. Da kjørte Alden på full guffe med strøm - må nok finne på noe lurt her!

Hadde ikke intrykk av at Markus hadde sånne problemer med den. Han brukt jo vogna for fullt om vinteren. Kan det ha skjedd noe med pumpe eller varmeelement?
Har du sjekket om Alden trekker det den skal?

_________________
Dethleffs Camper Lifestyle 720 SK -08
Vw Caravelle 2,5 Tdi 4motion -09
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Alde - problemer   Man 19 Nov 2007 - 7:21

Tore.

Jeg skal opp til Markus i dag,og skal nevne dette du sliter med her.Hørtes ikke normalt ut det der.
Til Toppen Go down
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Man 19 Nov 2007 - 18:30

Arve.
Jeg har god dialog med Markus, men tror bare det er underdimensjonert. 2kw på en så stor vogn gir nok ikke det beste resultatet. Får rett rundt 20g når jeg kjører med gass. Skal se om det er mulighet til å få tak en pent brukt Alde med 3 kw.
Du må hilse så masse til Markus og co :-)
Til Toppen Go down
Vis Medlemmets Profil
Markus Vesala
CARAVAN KING!
CARAVAN KING!


Male
Antall Innlegg : 288
Age : 54
Localisation : Hamar
Registration date : 14.03.2007

PosteTema: Re: Alde - problemer   Tir 20 Nov 2007 - 3:10




Takk for hilsen Tore. Den fikk jeg. Very Happy

Det er som du siger Tore. 2 kw på el er ikke mye på en såpass stor vogn. Vi brukte bestandig en bordsvifte i tillegg. Men se litt nærmere på bilden over. Ser du den kopperstanga til venstre om den blå pilen? Se om du kan skru den med klokken litt til? Da har du full effekt på pannen. Du trenger ikke tenke så mye på hva det står skrevet på bilden. Du har jo bytt kretskort på den så alt er sikkert i ordning ellers. Men den stanga kan jo ha vært skruvet mot klokken litt under arbeid med å bytte kretskort, og dermed stengt av effekten litt på pannen?

Problemet hvis man kjører med 12V sirkulasjonspump er akkurat det at termostatet sitter i panelen over Aldepannen. Der bak sittegruppen kommer det også mest ut av den varme luften. Det gjør at pannen får beskjed om at nå er det varmt nok. Selv om det ikke er det rundt omkring i vogna eller. kan være lurt å få plassert den termostatet noen annen sted?

Det kan også være lurt å ha sikkelig dimmensjon på kabelen plus ikke for lang kabel. Hvor mye kan du ta ut fra elstolpen der du har vogna? Alt dette vet jeg at du har snakket med Vegard om. Så egentlig en opplysning til andre som leser tråden. Smile







Kjekkt å ha uansett! Hvorfor bruke dyr gass når man har strøm. Very Happy

Mer info om vintercamping: http://www.jpsite.net/pub/forum/vintercamping.pdf
Til Toppen Go down
Vis Medlemmets Profil http://home.online.no/~anttjoha/index.cfm
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Tir 20 Nov 2007 - 11:42

Hei Markus.

Jeg har sjekket at pannen er skrudd helt opp, så tror nok bare utgangspunktet er dårlig - stor vogn, liten ovn! På stolpen er det 16 amp. og vi kan ta ut 3 kw. Et lite minus er at det 50 meter fra vogn til kabel, så det forsvinner ikke rent lite bare der..
Har stått på hodet oppi varmesystemet samt selv montert 220 sirk.pumpe så føler jeg har kontroll på hvordan alt virker. Tror og alt er i orden med selve Alden, etter at kretskortet er skiftet, da den går som en " kula " på gassen Laughing
Vifte ovn har vi, så vi får bare slå oss til ro med det vi har.

Men det er jo alltids greit og lufte problemene her på forumet for en får så god hjelp - samt at det er mange gode råd og erfaringer å hente her.
Cool Cool
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Alde - problemer   Tir 20 Nov 2007 - 17:10

Tore

50 m var da mere enn nok.... mere enn lovlig.... men håper du har 2,5 kvadrat i hvertfall..... 50 m, og det er jo både tur og retur der.... så det blir 100 m leder det....
Til Toppen Go down
Markus Vesala
CARAVAN KING!
CARAVAN KING!


Male
Antall Innlegg : 288
Age : 54
Localisation : Hamar
Registration date : 14.03.2007

PosteTema: Re: Alde - problemer   Tir 20 Nov 2007 - 17:34

Ikke sant Tore. Very Happy

Gôtti-Gôtt,Gôtt med forum slik. Hjelpen er aldri langt vekke. Very Happy

Håper dere får en hyggelig vintersesong med vogna likevel. cheers


rendeer rendeer rendeer rendeer rendeer rendeer
Til Toppen Go down
Vis Medlemmets Profil http://home.online.no/~anttjoha/index.cfm
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Tir 20 Nov 2007 - 18:34

Vegard og Markus.
Jepp har 2,5 kvadrat så " tapet " er nok rimelig stort ja, er de som har oppi 70 meter avstand til stolpen så jeg skal ikke klage!

Vintersesongen blir helt topp den, venter nå på Isocampen så da blir plassen utvidet med 15 kvadrat Laughing

Nå gjelder det bare å få fatt eller lage meg noen glidere slik at jeg kan fjerne vogna til sommeren uten å måtte demontere isocampen. Alltid bra med nye prosjekt Cool
Til Toppen Go down
Vis Medlemmets Profil
Tore
CARAVANER
CARAVANER


Male
Antall Innlegg : 55
Age : 50
Localisation : Stavanger
Registration date : 12.03.2007

PosteTema: Re: Alde - problemer   Fre 4 Jan 2008 - 11:22

Hei.

I helga flyttet jeg aldepanelet - termostaten 80 cm mot midten av vogna. Var 3 graders forskjell i samme høyde.
Dette hjalp utrolig bra Cool
Til Toppen Go down
Vis Medlemmets Profil
Fjellcamping
HOFFSJEF!
HOFFSJEF!


Male
Antall Innlegg : 1238
Age : 47
Localisation : Hokksund / Blefjell
Registration date : 28.11.2007

PosteTema: Re: Alde - problemer   Søn 13 Jan 2008 - 15:21

Hei!

Vi har fått et problem med ALDE Systemet. Vi er helt ferske så vi trenger noen tips.
I går skulle vi bare opp på fjellet for å måke av vogna
(2007 TEC 720 RDK med Alde 3010 og vannbåren gulvvarme)
Slo på strømmen og slo på gassen på LCD panelet.

Alt startet opp normalt, men det gikk bare en liten stund så hørte jeg at Alden prøvde å starte gassen tre ganger før det blinket "GAS OUT" på panelet.
Jeg sjekket om det faktisk var tomt for gass, men det var det ikke. Sjekka at alle kraner til gassen stod åpne. Fikk fyra gassblussene på komfyren og bytta flaske for sikkerhetsskyld. Resatte panelet og prøvde på nytt. Det samme gjentok seg, hørte Alden prøvde å starte med gass uten å klare det på 3 forsøk. Da kom "GAS OUT" beskjeden igjen.
Det virket også som om sirkulasjonspumpa hadde problemer med å starte.

Vi har bare brukt vogna 4-5 ganger og da har alt virket som det skulle.

Eneste forskjell fra sist gang er at vi har hatt en servicemann i mellomtiden til å montere batteripakke, legge opp et 220V stikk til TV og satt bryter på vannpumpa. Alt annet ser ut til å fungere, men får altså ikke fyr på Alden med gass.

HJELP! confused
Til Toppen Go down
Vis Medlemmets Profil http://www.5-elementer.no
Gjest
Gjest



PosteTema: Re: Alde - problemer   Søn 13 Jan 2008 - 19:26

Fjellcamping skrev:
Hei!

Vi har fått et problem med ALDE Systemet. Vi er helt ferske så vi trenger noen tips.
I går skulle vi bare opp på fjellet for å måke av vogna
(2007 TEC 720 RDK med Alde 3010 og vannbåren gulvvarme)
Slo på strømmen og slo på gassen på LCD panelet.

Alt startet opp normalt, men det gikk bare en liten stund så hørte jeg at Alden prøvde å starte gassen tre ganger før det blinket "GAS OUT" på panelet.
Jeg sjekket om det faktisk var tomt for gass, men det var det ikke. Sjekka at alle kraner til gassen stod åpne. Fikk fyra gassblussene på komfyren og bytta flaske for sikkerhetsskyld. Resatte panelet og prøvde på nytt. Det samme gjentok seg, hørte Alden prøvde å starte med gass uten å klare det på 3 forsøk. Da kom "GAS OUT" beskjeden igjen.
Det virket også som om sirkulasjonspumpa hadde problemer med å starte.

Vi har bare brukt vogna 4-5 ganger og da har alt virket som det skulle.

Eneste forskjell fra sist gang er at vi har hatt en servicemann i mellomtiden til å montere batteripakke, legge opp et 220V stikk til TV og satt bryter på vannpumpa. Alt annet ser ut til å fungere, men får altså ikke fyr på Alden med gass.

HJELP! confused

Har du luftinga til sentralen på taket?? Hvis den er dekt med snø er det nok til at du ikke fikk starta sentralevarmen....
Til Toppen Go down
Fjellcamping
HOFFSJEF!
HOFFSJEF!


Male
Antall Innlegg : 1238
Age : 47
Localisation : Hokksund / Blefjell
Registration date : 28.11.2007

PosteTema: Re: Alde - problemer   Søn 13 Jan 2008 - 20:56

Luftinga til sentralen er på siden av vogna. Nå skal jeg være så ærlig og si at jeg ikke sjekket om den var fri for snø. Var ikke klar over at den måtte ha fri lufting jeg.... Sånn er det å være fersking..... Embarassed Siden der luftlinga er, står inn mot en skråning så det kan godt hende den har litt snø på seg... Jeg skal opp i vogna i slutten av uka og skal sjekke det. Cool

Hvis den er fri for snø og det fortsatt ikke funker, hva bør jeg så gjøre?
Til Toppen Go down
Vis Medlemmets Profil http://www.5-elementer.no
Gjest
Gjest



PosteTema: Re: Alde - problemer   Søn 13 Jan 2008 - 21:53

Fjellcamping

dette å ha pipa fri, er svært viktig. denne er nemlig dobbel, og består av to rør inni hverandre det ytterste er innsug av luften til forbrenningen, og den unnerste er eksosen fra forbrenningen. det er svært viktig at det er fritt for snø rundt denne.....

er den vanskelig å holde denne pipa snø-fri, er det å få en egen pipe-forlenger, som hjelper en å hholde denne snø-fritt
Til Toppen Go down
Jan Ole
MODERATOR
MODERATOR


Male
Antall Innlegg : 13148
Age : 49
Localisation : Måløy.
Registration date : 11.03.2007

PosteTema: Re: Alde - problemer   Man 14 Jan 2008 - 7:18

Vegard skrev:
Fjellcamping

dette å ha pipa fri, er svært viktig. denne er nemlig dobbel, og består av to rør inni hverandre det ytterste er innsug av luften til forbrenningen, og den unnerste er eksosen fra forbrenningen. det er svært viktig at det er fritt for snø rundt denne.....

er den vanskelig å holde denne pipa snø-fri, er det å få en egen pipe-forlenger, som hjelper en å hholde denne snø-fritt



Blir noe dritt med forlenger når luftingen er i veggen. Blir å snuble i mener jeg. lol! lol! lol!

_________________
Dethleffs Camper Lifestyle 720 SK -08
Vw Caravelle 2,5 Tdi 4motion -09
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Alde - problemer   Man 14 Jan 2008 - 7:29

J.O

får presisere...... er pipa på taket, kan forlenger brukes...... er den i vegg, må en følge godt med snødybden, så det er frie luftveier....
Til Toppen Go down
Fjellcamping
HOFFSJEF!
HOFFSJEF!


Male
Antall Innlegg : 1238
Age : 47
Localisation : Hokksund / Blefjell
Registration date : 28.11.2007

PosteTema: Re: Alde - problemer   Man 14 Jan 2008 - 7:41

Takker for gode tips her! cheers

Skjønner det er viktig med snøfritt rundt "pipa"
Mest sannsynlig er det det som er problemet.... Var ikke klar over at den fungerte som "innsug" også jeg. Embarassed
Til Toppen Go down
Vis Medlemmets Profil http://www.5-elementer.no
og-and



Male
Antall Innlegg : 2
Age : 61
Localisation : Horten
Registration date : 30.07.2009

PosteTema: Re: Alde - problemer   Tor 30 Jul 2009 - 0:39

Hei.
Dette er nytt for meg. har hatt vogn for mange år siden, tilbake i sluttenn av 70-tallet. Hadde Adria to ganger da, en brukt og en helt ny 530 gl jubileumsmodell med vann sentral. Nå har vi fått tak i et originalt klenodie, en 73- mod. Kabe safir. Har vært brukt i tre år og siden 77- stått lagret på en låve fram til nå. Den er helt original og hel faktisk, ( litt rå i dørken ) men ellers hel og fin. Morsom sak. Men Alde-fyren er litt rar. Eller om det er jeg som ikke husker. Når vi starter fyren og pumpa går, så blir ikke anlegget varmt, men slår vi av pumpa, så blir det varmt som " F" i røra rundt hele vogna. Står termostaten på 25 grader så holder den seg varm rundt med pumpa på, men blir fort kald igjen. Er ikke luft i anlegget og alt annet er sjekket. Er jeg blitt senil siden 1979 siden jeg ikke husker hva dette er eller er det tips åfå her? Med vennlig hilsen Odd Gunnar Andersen i Horten. Nytt medlem av dagen nesten.
Til Toppen Go down
Vis Medlemmets Profil
Øyvind75
CARAVANER
CARAVANER


Male
Antall Innlegg : 124
Age : 41
Localisation : Averøy
Registration date : 11.09.2008

PosteTema: Re: Alde - problemer   Tor 30 Jul 2009 - 0:48

Dette er for gammelt til at jeg vet, men det er helt sikker noen her som kan svare etterhvert.
Liggger noen bruksanvisninger her http://www.alde.se/main/default.asp?id=25&langid=1&spraket=1&varumarke=1&kat=alde
Til Toppen Go down
Vis Medlemmets Profil
Jan
MODERATOR
MODERATOR


Male
Antall Innlegg : 15671
Age : 43
Localisation : Varierende
Registration date : 11.03.2007

PosteTema: Re: Alde - problemer   Tor 30 Jul 2009 - 0:49

velkommen er du uansett Very Happy

_________________
Ford Clubwagon 91 modell, gammel traver, så nå mangler bare vogna bak Very Happy
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Alde - problemer   Today at 17:35

Til Toppen Go down
 
Alde - problemer
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 3 av 4Gå til side : Previous  1, 2, 3, 4  Next

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: VARMESYSTEMER-
Gå Til: