CARAVANFORUM

caravan forum for campere
 
PortalePortale  IndeksIndeks  CalendarCalendar  GalleryGallery  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share | 
 

 Hjelp!

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Elin73



Female
Antall Innlegg : 14
Localisation : Helgeland
Registration date : 30.06.2011

PosteTema: Hjelp!   Søn 4 Sep 2011 - 23:24

Vi har en Alde sentralvarme i en gammel cabby, der sirkulasjonspumpa står i ekspansjonstanken. Pumpen kobler seg ikke inn, men den virker når jeg kobler direkte på batteriet, ellers virker systemet, det blir varmt men sirkulasjonspumpa får altså ikke strøm..

Noen som har vært borti dette og kan gi noen tips?
Til Toppen Go down
Vis Medlemmets Profil
André
ROYAL CARAVANER
ROYAL CARAVANER


Male
Antall Innlegg : 506
Localisation : Bodø
Registration date : 29.08.2008

PosteTema: Re: Hjelp!   Søn 4 Sep 2011 - 23:29

Kan det være en sikring som er gått? Har du sjekket det?
Til Toppen Go down
Vis Medlemmets Profil
Elin73



Female
Antall Innlegg : 14
Localisation : Helgeland
Registration date : 30.06.2011

PosteTema: Re: Hjelp!   Søn 4 Sep 2011 - 23:37

Ja det har vi sjekket, alle sikringene er iorden:)
Til Toppen Go down
Vis Medlemmets Profil
kjello
CARAVANER
CARAVANER


Male
Antall Innlegg : 149
Age : 35
Localisation : Dalekvam
Registration date : 24.07.2009

PosteTema: Re: Hjelp!   Søn 4 Sep 2011 - 23:54

Tenner symbolet for pumpa da? Kan gjerne være varmt nok til at den ikke starter.
Til Toppen Go down
Vis Medlemmets Profil
kbanto
CARAVAN BOSS
CARAVAN BOSS


Male
Antall Innlegg : 207
Age : 35
Registration date : 24.05.2008

PosteTema: Re: Hjelp!   Man 5 Sep 2011 - 1:55

Kan det være at bryter må switches fra 230v til 12v?
Til Toppen Go down
Vis Medlemmets Profil
Elin73



Female
Antall Innlegg : 14
Localisation : Helgeland
Registration date : 30.06.2011

PosteTema: Re: Hjelp!   Man 5 Sep 2011 - 8:37

Bryteren på panelet ble switched, uten effekt.

Men virker ikke Alden når det er varmt ute? Dette er en gammel Alde (2928 eller noe sånn, husker ikke i farta) Så den har ikke så mange knapper.. Menfann instruksjonshefte til den på nettet så nå får mannen sette seg ned å nilese:)) Så får vi håpe at vi blir litt klokere iallefall..
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Hjelp!   Man 5 Sep 2011 - 18:56

Om den virker når strøm blir tilkoblet direkte, er det vel ikke så mange feilmuligheter.
1:Defekt sikrin (ev en ekstra sikring som dere ikke vet om)
2:Brudd i ledning, ev i en koblingsboks/koblingsplint
3:Bryter for valg 230V/12V er defekt
4:En mulig ekstern tempføler som ikke er helt patent.
5: Tja, hva annet?

Og ja, den skal selvsagt virke uansett temp. Dere får nok kanskje sjekke ledninger og følge den fra batteri og videre. Og sjekke med voltmeter underveis.
Til Toppen Go down
Elin73



Female
Antall Innlegg : 14
Localisation : Helgeland
Registration date : 30.06.2011

PosteTema: Re: Hjelp!   Man 26 Sep 2011 - 19:51

Heisann! takk for alle gode tips, vi fant utav det tilslutt, det var visstnok en "sommer-og vinterbryter" der som vi ikke hadde fått med oss Er helt klart nybegynnere og det blir nok flere"blemmer" etterhvert, men nå ser det allefall ut til at vi skal få det godt og varmt til vinteren:))
Til Toppen Go down
Vis Medlemmets Profil
Kim
CARAVANER
CARAVANER


Male
Antall Innlegg : 105
Localisation : Bodø
Registration date : 07.03.2011

PosteTema: Re: Hjelp!   Man 26 Sep 2011 - 22:46

Hvor sitter denne bryteren og hvordan ser den ut? Bilde?
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Hjelp!   Today at 19:32

Til Toppen Go down
 
Hjelp!
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: VARMESYSTEMER-
Gå Til: