CARAVANFORUM

caravan forum for campere
 
PortalePortale  IndeksIndeks  CalendarCalendar  GalleryGallery  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

Share | 
 

 Varmtvanns problemer, trur jeg (trenger kjapt svar)

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
otika
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 24
Registration date : 08.10.2009

PosteTema: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Lør 1 Mai 2010 - 22:54

Hei har ei gammal bjølle vogn fra 81 med Alde sentralvarme type komfort 2920....Kjører alt på strøm og sentralvarmen virker 100 %, stillt inn på 15 grader og alle rør varmer,men : varmtvannstanken er så sinnsykt varm !!! har stilt den på laveste nivå som skulle være 30 grader,men den føles aaaalt for varmt på tanken og ekspansjonkaret....Noen som kan fortelle meg om dette skal være så varmt eller om noe er feil her ???

Altså er vogna stilt inn på 15 grader nå,men varmen fra tanken har gitt vogna en temperatur på godt over 24 grader til nå !! vurderer sterkt å slå av hele greia ,ellers blir vi vel kokt i løpet av natta Crying or Very sad

Er det mulig å kjøre KUN sentralvarmen og droppe varmtvannet ??? har egentlig ikke behov for annet enn kaldt vann,som jeg allerede har

Håper noen kan svare meg kjapt
Til Toppen Go down
Vis Medlemmets Profil
ArneO
GENERAL!
GENERAL!


Male
Antall Innlegg : 2881
Age : 51
Localisation : Asker
Registration date : 16.08.2008

PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Lør 1 Mai 2010 - 23:13

kanskje du finner et tips her:
http://www.campingnorden.dk/pdf_filer/alde_2920.pdf
Til Toppen Go down
Vis Medlemmets Profil http://wiki.caravanforum.org/index.php?title=Hovedside
Gjest
Gjest



PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Lør 1 Mai 2010 - 23:36

Slår ikke tanken seg av om du setter på vinterkoblingen og slår av hovedbryteren da? Alden vil jo varme med ei slik innstilliing.......men det blir kanskje dårlig med lys og div anna.....men en nødløsning.......om jeg ikke tenker helt feil da, det er jo mulig seint på kvelden Very Happy
Til Toppen Go down
otika
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 24
Registration date : 08.10.2009

PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Lør 1 Mai 2010 - 23:49

Vinterkobling ? hovedbryter ? aner ikke hvor disse sitter engang *flau* kjører 12 volt og 220 med omformer i vogna....har bare hatt truma før,så skjønner ikke dette
Til Toppen Go down
Vis Medlemmets Profil
otika
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 24
Registration date : 08.10.2009

PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Lør 1 Mai 2010 - 23:55

Hvis hovedbryter er den ved elektrisk kolbe så står den nå på 0, kan stå på 0 1 2 3,som er 650 watt, 1300 og 1950 watt

Sirkulasjons pumpa går nå med denne bryteren på 0,men aner ikke hvor vinterkoblingen sitter !!!
Til Toppen Go down
Vis Medlemmets Profil
Gjest
Gjest



PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Søn 2 Mai 2010 - 0:02

Jeg kjenner ikke bryterne i Bjølseth så jeg kan ikke hjelpe deg dessverre........
Til Toppen Go down
Gjest
Gjest



PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Søn 2 Mai 2010 - 0:08

Står jo noen tips på side 15 og 16 i den linken ArneO la inn lenger oppe i tråden her.......
Til Toppen Go down
otika
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 24
Registration date : 08.10.2009

PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Søn 2 Mai 2010 - 0:19

Satte hovedbryteren på 650 watt og startet sirkulasjons pumpa, kjennes ikke ut som den blir for varm nå, så prøver meg litt fram, tusen takk for hjelpen begge to
Til Toppen Go down
Vis Medlemmets Profil
Hobby1990



Antall Innlegg : 1
Registration date : 22.05.2011

PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Søn 22 Mai 2011 - 21:16

Hei
Jeg har en Hobby 610 1990 mod. Med Truma bobler
Som varmtvann beholderen plusselig sluttet å virke.Det beynte med og klikke da vi slo den på. Det er 2 lamper på bryteren. den nederste lampen lyste. Så dagen etter var det ingen lamper som lyste i det heletatt.
Så nå lurer jeg på om det er noen her som lan forklare meg hva som er galt? må jeg skifte kretskortet eller er det noen annet som er galt.
Kom med tips
Hilsen Stein Magne
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Varmtvanns problemer, trur jeg (trenger kjapt svar)   Today at 4:01

Til Toppen Go down
 
Varmtvanns problemer, trur jeg (trenger kjapt svar)
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: VARMESYSTEMER-
Gå Til: